<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-1013284-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["photographie.com","boursedutalent.com"]);ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<meta http-equiv="content-language" content="en" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="robots" content="index, follow" />
<meta property="og:site_name" content="Photographie" />
<meta property="og:type" content="article" />
<meta name="twitter:description" content="The 12 nominees 2020 of the Prix HSBC pour la Photographie and selected by Fannie Escoulen, the artistic advisor, are Vincent Catala, Elena Helfrecht, Louise Honée, Harikrishna Katragadda &amp; Shweta Upadhyay, Marie Leroux, Camille Lévêque, Charlotte Mano, Yannis Roger, Miguel Proença, Ioanna Sakellaraki, Francesco Merlini, Igor Tereshkov." />
<meta name="description" content="The 12 nominees 2020 of the Prix HSBC pour la Photographie and selected by Fannie Escoulen, the artistic advisor, are Vincent Catala, Elena Helfrecht, Louise Honée, Harikrishna Katragadda &amp; Shweta Upadhyay, Marie Leroux, Camille Lévêque, Charlotte Mano, Yannis Roger, Miguel Proença, Ioanna Sakellaraki, Francesco Merlini, Igor Tereshkov." />
<meta property="og:title" content="Nominees 2020 of the Prix HSBC pour la Photographie" />
<meta name="image_src" content="" />
<meta name="referrer" content="no-referrer" />
<meta property="og:description" content="The 12 nominees 2020 of the Prix HSBC pour la Photographie and selected by Fannie Escoulen, the artistic advisor, are Vincent Catala, Elena Helfrecht, Louise Honée, Harikrishna Katragadda &amp; Shweta Upadhyay, Marie Leroux, Camille Lévêque, Charlotte Mano, Yannis Roger, Miguel Proença, Ioanna Sakellaraki, Francesco Merlini, Igor Tereshkov." />
<meta name="twitter:image:width" content="1024" />
<meta name="twitter:image:height" content="512" />
<meta name="twitter:image" content="https://photographie.com/sites/default/files/public/styles/twitter/public/assets/images/2020/01//captureukpng-20200114-114820md2.jpg?itok=r4tGP95K" />
<meta property="og:image" content="https://photographie.com/sites/default/files/public/styles/facebook/public/assets/images/2020/01//captureukpng-20200114-114820md2.jpg?itok=ygpF8AiU" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:updated_time" content="2020-01-14T12:48:37+0100" />
<meta name="Generator" content="Drupal 8 (Thunder | http://www.thunder.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<link rel="alternate" hreflang="en" href="https://photographie.com/en/article/nominees-2020-prix-hsbc-pour-la-photographie" />
<link rel="canonical" href="https://photographie.com/en/article/nominees-2020-prix-hsbc-pour-la-photographie" />
<link rel="shortlink" href="https://photographie.com/en/node/29461" />
<link rel="revision" href="https://photographie.com/en/article/nominees-2020-prix-hsbc-pour-la-photographie" />

    <title>Nominees 2020 of the Prix HSBC pour la Photographie</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/public/css/css_X_x1lWFdw1TH_3E3upTPcfvN0Ti8EWXl5McoNGy0QFg.css?q4514u" />
<link rel="stylesheet" media="all" href="https://use.fontawesome.com/releases/v5.7.1/css/all.css" />
<link rel="stylesheet" media="all" href="https://use.fontawesome.com/releases/v5.7.1/css/v4-shims.css" />
<link rel="stylesheet" media="all" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700|Roboto:300,300i,400,400i,500,500i,700,700i,900&amp;amp;subset=cyrillic,greek" />
<link rel="stylesheet" media="all" href="/sites/default/files/public/css/css_1oN1F8z_1BcJQ_u3g9DPHgrJ_syFKhXHGyrAwLCnz9U.css?q4514u" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/public/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->


    
  </head>
  <body class="path-node page-node-type-article">
  
          <a href="#main-content" class="visually-hidden focusable skip-link">
      Skip to main content
    </a>

        <div id="top"></div>

    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="layout-builder-powered-page">
  <div class="header-container header-container--header-a js-page-header">
      
<header class="header header--header-a">

  <div class="header__container-wrapper--header__main js-sticky-header-element">
    <div class="header__container header__container--boxed">
      <div class="header__main">
        <div class="header__main__left">
            <div class="region region-logo">
    
<div id="block-themag-st-sitebranding-3" class="block block--system block--region-logo block--system-branding-block">
  
      
        <a href="/en" title="Home" rel="home" class="site-logo">
      <img src="https://photographie.com/sites/default/files/public/domain_logo/photographie.com-logo6_87px.png" alt="Home" />
    </a>
      </div>

  </div>

            <div class="region region-header-primary-menu">
    
<div id="block-mainnavigation" class="block block--tb-megamenu block--region-header-primary-menu block--tb-megamenu-menu-block:main">
  
      
      <div class="block__content"><style type="text/css">
  .tb-megamenu.animate .mega > .mega-dropdown-menu, .tb-megamenu.animate.slide .mega > .mega-dropdown-menu > div {
    transition-delay: 0ms;  -webkit-transition-delay: 0ms;  -ms-transition-delay: 0ms;  -o-transition-delay: 0ms;  transition-duration: 100ms;  -webkit-transition-duration: 100ms;  -ms-transition-duration: 100ms;  -o-transition-duration: 100ms;
  }
</style>
<div  class="tb-megamenu tb-megamenu-main animate slide" data-duration="100" data-delay="0" id="tb-megamenu-main">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button>
    <div class="nav-collapse  always-show">
    <ul  class="tb-megamenu-nav nav level-0 items-1" >
          <li  class="tb-megamenu-item level-1 mega" data-id="menu_link_content:1d6bfb1c-8b12-467f-846d-0c8b530c18f0" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Home" >
  <a href='/en' >
        Home
          </a>
  
</li>

  </ul>

      </div>
  </div>
</div>
  </div>

  </div>

        </div>
        <div class="header__main__right">
          
<div class="header__social-menu">
      <a class="facebook" href="https://www.facebook.com/" target="_blank">
      <i class="fab fa-facebook-f"></i>
          </a>
      <a class="twitter" href="https://twitter.com/" target="_blank">
      <i class="fab fa-twitter"></i>
          </a>
      <a class="youtube" href="https://www.youtube.com/" target="_blank">
      <i class="fab fa-youtube"></i>
          </a>
      <a class="instagram" href="https://instagram.com/" target="_blank">
      <i class="fab fa-instagram"></i>
          </a>
      <a class="pinterest" href="https://www.pinterest.com/" target="_blank">
      <i class="fab fa-pinterest-p"></i>
          </a>
  </div>
          
<div class="header__user-nav">
  <div class="d-flex">
          <div class="header__toggleable-account-menu">
  <button class="header__toggleable-button js-toggle-account-menu">
    <i class="fas fa-user"></i>
  </button>
  
              <ul class="menu">
                    <li class="menu-item">
        <a href="/en/user/login" data-drupal-link-system-path="user/login">Log in</a>
              </li>
        </ul>
  


</div>    
                  <button class="header__toggleable-button js-toggle-search">
          <i class="fas fa-search"></i>
        </button>
          
      </div>

  <button class="header__toggleable-button toggle-offcanvas-sidebar js-toggle-offcanvas-sidebar">
    <i class="fas fa-bars"></i>
  </button>
</div>
        </div>
      </div>
    </div>
    

  <div class="region region-search">
    <div class="container">
      <div class="row">
        <div class="col-12">

<div class="search-block-form block block--search block--region-search block--search-form-block block-search" data-drupal-selector="search-block-form" id="block-searchform-2" role="search">
  
    
      <div class="block-content"><form action="/en/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-search form-type-search js-form-item-keys form-item-keys form-no-label">
      <label for="edit-keys--2" class="visually-hidden">Search</label>
        <input title="Enter the terms you wish to search for." placeholder="Enter the terms you wish to search for" data-drupal-selector="edit-keys" type="search" id="edit-keys--2" name="keys" value="" size="15" maxlength="128" class="form-search" />

        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit--3" value="Go" class="button js-form-submit form-submit" />
</div>

</form>
</div>
  </div>
</div>
      </div>
    </div>
  </div>


  </div>

</header>
  </div>
    

  <div class="region region--offcanvas-sidebar">
    <div id="offcanvas-sidebar" class="sidr" style="display: none;">
      <nav role="navigation" aria-labelledby="block-themag-st-mainnavigation-3-menu" id="block-themag-st-mainnavigation-3" class="block block--system block--region-offcanvas-sidebar block--system-menu-block:main block-menu navigation menu--main">
            
  <h2 class="block__title visually-hidden" id="block-themag-st-mainnavigation-3-menu">Main navigation</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/en" data-drupal-link-system-path="&lt;front&gt;">Home</a>
              </li>
        </ul>
  


  </nav>

    </div>
  </div>
  <div class="offcanvas-sidebar-overlay"></div>


      <div class="region region-content-administration">
    
  </div>

      <div class="region region-content">
    <div data-drupal-messages-fallback class="hidden"></div>
<div id="block-themag-st-content" class="block block--system block--region-content block--system-main-block">
  
      
      <div class="block__content">
<article role="article" about="/en/article/nominees-2020-prix-hsbc-pour-la-photographie" class="node node--type-article node--promoted node--view-mode-full">

  
    

  
  <div class="node__content">
    
  <div  class="themag-layout themag-layout--onecol-section themag-layout--onecol-section--12 themag-layout--my-default">
    <div  class="container-full">
      <div  class="row no-gutters">
                  <div  class="themag-layout__region themag-layout__region--first">
            <div>
<div data-layout-content-preview-placeholder-label="&quot;(TM Component) Article Headers &quot; views block" class="block block--views block--views-block:mg-article-headers-block-2">
  
      
      <div class="block__content"><div class="views-element-container"><div class="view view-mg-article-headers view-id-mg_article_headers view-display-id-block_2 js-view-dom-id-c92cf27e84cb940e7025eb23e87d194d2596148a947057ad63e27b62b67015c2">
  
    
      
      <div class="view-content">
          <div class="views-row"><header class="article-header article-header--layout-2" data-parallax="scroll" data-image-src="/sites/default/files/public/styles/large_wide_image/public/assets/images/2020/01//captureukpng-20200114-114820md2.jpg?itok=AIwVIzmV" data-height="60vh">
  <div class="article-header__content">

    <div class="article-header__channel">
      <div class="channel channel--white">
        <div class="channel__icon" data-background data-color="RGB(0,0,0)"></div>
        <div class="channel__label"><a href="/en/taxonomy/term/1" hreflang="en">News</a></div>
      </div>
    </div>

    <div class="article-header__title">
      <h1 class="article-title article-title--large article-title--white">Nominees 2020 of the Prix HSBC pour la Photographie</h1>
    </div>

    <div class="article-header__meta">
      <div class="byline byline--white">
        <div class="byline__author-picture">
          
        </div>
        <div>
          By <span class="byline__author-name"><a title="View user profile." href="/en/user/2" lang="" about="/en/user/2" typeof="Person" property="schema:name" datatype="" class="username">photographie</a></span>, <span class="byline__created-date">14 January, 2020</span>
        </div>
      </div>
    </div>

  </div>
</header>
</div>

    </div>
  
          </div>
</div>
</div>
  </div>
</div>
          </div>
              </div>
    </div>
  </div>


  <div  class="themag-layout themag-layout--onecol-section themag-layout--onecol-section--8">
    <div  class="container">
      <div  class="row">
                  <div  class="themag-layout__region themag-layout__region--first">
            <div>
<div data-layout-content-preview-placeholder-label="&quot;Paragraphs&quot; block" class="block block--ctools-block block--entity-field:node:field-paragraphs">
  
      
      <div class="block__content">
      <div class="field field--name-field-paragraphs field--type-entity-reference-revisions field--label-hidden field__items">
              <div class="field__item">  <div class="paragraph paragraph--type--text paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p>The 12 nominees 2020 of the Prix HSBC pour la Photographie and selected by Fannie Escoulen, the artistic advisor, are Vincent Catala, Elena Helfrecht, Louise Honée, Harikrishna Katragadda &amp; Shweta Upadhyay, Marie Leroux, Camille Lévêque, Charlotte Mano, Yannis Roger, Miguel Proença, Ioanna Sakellaraki, Francesco Merlini, Igor Tereshkov.</p>
</div>
      
      </div>
</div>
          </div>
  </div>
  </div>

<div data-layout-content-preview-placeholder-label="&quot;Shariff share buttons&quot; block" class="block block--shariff block--shariff-block">
  
      
      <div class="block__content"><div class="shariff"   data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;linkedin&quot;,&quot;tumblr&quot;,&quot;reddit&quot;,&quot;tencent-weibo&quot;]" data-theme="grey" data-css="complete" data-orientation="horizontal" data-mail-url="mailto:" data-button-style="standard" data-lang="en">
    
        
</div>
</div>
  </div>

<div data-layout-content-preview-placeholder-label="&quot;Tags&quot; block" class="block block--ctools-block block--entity-field:node:field-tags">
  
      
      <div class="block__content">
  <div class="field field--name-field-tags field--type-entity-reference field--label-inline">
    <div class="field__label">Tags</div>
          <div class="field__items">
              <div class="field__item"><a href="/prix-hsbc-pour-la-photographie" hreflang="und">Prix HSBC pour la Photographie</a></div>
              </div>
      </div>
</div>
  </div>
</div>
          </div>
              </div>
    </div>
  </div>


  <div  class="themag-layout themag-layout--onecol-section themag-layout--onecol-section--12 themag-layout--my-default">
    <div  class="container">
      <div  class="row">
                  <div  class="themag-layout__region themag-layout__region--first">
            <div>
<div data-layout-content-preview-placeholder-label="&quot;(TM Article) Content Related by Category&quot; views block" class="block block--views block--views-block:mg-content-related-by-category-block-1">
  
          <h2 class="block__title">
         <span class="title-text">More News</span>
      </h2>
      
      <div class="block__content"><div class="views-element-container"><div class="view view-mg-content-related-by-category view-id-mg_content_related_by_category view-display-id-block_1 js-view-dom-id-82f55529a18dd9222de50e401d639c12ed2964999ea755bf9d2e576f4659c1e4">
  
    
      
      <div class="view-content">
      <div class="grid-lg--3-columns">
  
  <ul>

          <li>
<article role="article" lang="fr" about="/fr/article/le-jardin-de-mon-pere-de-jean-claude-gautrand" class="teaser--item teaser--small-item teaser">

                <div class="teaser__media">
        <div class="position-relative">
                                <div class="image teaser__image">
              <a href="/fr/article/le-jardin-de-mon-pere-de-jean-claude-gautrand">
                
            <div class="field field--name-field-teaser-media field--type-entity-reference field--label-hidden field__item">
            <div class="field field--name-field-image field--type-image field--label-hidden field__item">    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/public/styles/small_teaser_item/public/assets/images/2019/11//jcg31lejardindemonpare1998.jpg?h=502e75fa&amp;itok=OgkqmwEW 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/public/styles/small_teaser_item_mobile/public/assets/images/2019/11//jcg31lejardindemonpare1998.jpg?h=502e75fa&amp;itok=yoglXhMS 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/public/styles/small_teaser_item/public/assets/images/2019/11//jcg31lejardindemonpare1998.jpg?h=502e75fa&amp;itok=OgkqmwEW" typeof="foaf:Image" class="img-fluid" />

  </picture>

</div>
      </div>
      
              </a>
            </div>
                  </div>
      </div>
      
      <div class="teaser__content">
                                        <header>
                                          <div class="channel teaser__channel">
                  

            <div class="field field--name-field-channel field--type-entity-reference field--label-hidden field__item">
        <i style="background-color: #000000;
                  opacity: 0.75">
        </i>
        <a href="/en/taxonomy/term/1" hreflang="en">News</a>
      </div>
      
                </div>
                                                    
              <h2 class="teaser__headline">
                <a href="/fr/article/le-jardin-de-mon-pere-de-jean-claude-gautrand"><span class="field field--name-title field--type-string field--label-hidden">Le jardin de mon père de Jean-Claude Gautrand</span>
</a>
              </h2>
              
                      </header>
        
                                                            <footer class="teaser__authored">
                                                      <span class="date">11/22/2019 - 20:27</span>
                                  
                                                      <span class="author">by <span class="field field--name-uid field--type-entity-reference field--label-hidden"><a title="View user profile." href="/en/user/2" lang="" about="/en/user/2" typeof="schema:Person" property="schema:name" datatype="" class="username">photographie</a></span>
</span>
                                                </footer>
                              
                                          
                  
                  </div>
  </article>
</li>
          <li>
<article role="article" lang="fr" about="/fr/node/29172" class="teaser--item teaser--small-item teaser">

                <div class="teaser__media">
        <div class="position-relative">
                                <div class="image teaser__image">
              <a href="/fr/node/29172">
                
            <div class="field field--name-field-teaser-media field--type-entity-reference field--label-hidden field__item">
            <div class="field field--name-field-image field--type-image field--label-hidden field__item">    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/public/styles/small_teaser_item/public/assets/images/2019/11//foxchaseantiques.jpg?itok=N3wnIajl 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/public/styles/small_teaser_item_mobile/public/assets/images/2019/11//foxchaseantiques.jpg?itok=t7AWx-ni 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/public/styles/small_teaser_item/public/assets/images/2019/11//foxchaseantiques.jpg?itok=N3wnIajl" typeof="foaf:Image" class="img-fluid" />

  </picture>

</div>
      </div>
      
              </a>
            </div>
                  </div>
      </div>
      
      <div class="teaser__content">
                                        <header>
                                          <div class="channel teaser__channel">
                  

            <div class="field field--name-field-channel field--type-entity-reference field--label-hidden field__item">
        <i style="background-color: #000000;
                  opacity: 0.75">
        </i>
        <a href="/en/taxonomy/term/1" hreflang="en">News</a>
      </div>
      
                </div>
                                                    
              <h2 class="teaser__headline">
                <a href="/fr/node/29172"><span class="field field--name-title field--type-string field--label-hidden">Les réflections de Valérie Belin au Victoria and Albert Museum</span>
</a>
              </h2>
              
                      </header>
        
                                                            <footer class="teaser__authored">
                                                      <span class="date">11/22/2019 - 18:22</span>
                                  
                                                      <span class="author">by <span class="field field--name-uid field--type-entity-reference field--label-hidden"><a title="View user profile." href="/en/user/2" lang="" about="/en/user/2" typeof="schema:Person" property="schema:name" datatype="" class="username">photographie</a></span>
</span>
                                                </footer>
                              
                                          
                  
                  </div>
  </article>
</li>
          <li>
<article role="article" lang="fr" about="/fr/node/29163" class="teaser--item teaser--small-item teaser">

                <div class="teaser__media">
        <div class="position-relative">
                                <div class="image teaser__image">
              <a href="/fr/node/29163">
                
            <div class="field field--name-field-teaser-media field--type-entity-reference field--label-hidden field__item">
            <div class="field field--name-field-image field--type-image field--label-hidden field__item">    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/public/styles/small_teaser_item/public/assets/images/2019-10//prixnadarsoitgoes2.jpg?itok=TxIrKWWF 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/public/styles/small_teaser_item_mobile/public/assets/images/2019-10//prixnadarsoitgoes2.jpg?itok=Lq5_G_2h 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/public/styles/small_teaser_item/public/assets/images/2019-10//prixnadarsoitgoes2.jpg?itok=TxIrKWWF" typeof="foaf:Image" class="img-fluid" />

  </picture>

</div>
      </div>
      
              </a>
            </div>
                  </div>
      </div>
      
      <div class="teaser__content">
                                        <header>
                                          <div class="channel teaser__channel">
                  

            <div class="field field--name-field-channel field--type-entity-reference field--label-hidden field__item">
        <i style="background-color: #000000;
                  opacity: 0.75">
        </i>
        <a href="/en/taxonomy/term/1" hreflang="en">News</a>
      </div>
      
                </div>
                                                    
              <h2 class="teaser__headline">
                <a href="/fr/node/29163"><span class="field field--name-title field--type-string field--label-hidden">Miho Kajioka  | Prix Nadar Gens d&#039;images 2019</span>
</a>
              </h2>
              
                      </header>
        
                                                            <footer class="teaser__authored">
                                                      <span class="date">10/17/2019 - 12:44</span>
                                  
                                                      <span class="author">by <span class="field field--name-uid field--type-entity-reference field--label-hidden"><a title="View user profile." href="/en/user/2" lang="" about="/en/user/2" typeof="schema:Person" property="schema:name" datatype="" class="username">photographie</a></span>
</span>
                                                </footer>
                              
                                          
                  
                  </div>
  </article>
</li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>
</div>
  </div>
</div>
          </div>
              </div>
    </div>
  </div>


  </div>

</article>
</div>
  </div>

  </div>

  <footer class="page-footer">
  <div class="footer-wrapper">
    <div class="container">
      <div class="row">
        <div class="col-12 col-lg-4 mb-4 mb-lg-0">  <div class="region region-footer-first">
    
<div id="block-themag-st-sitebranding-4" class="block block--system block--region-footer-first block--system-branding-block">
  
      
        <a href="/en" title="Home" rel="home" class="site-logo">
      <img src="https://photographie.com/sites/default/files/public/domain_logo/photographie.com-logo6_87px.png" alt="Home" />
    </a>
      </div>

<div id="block-shortaboutus" class="block block--block-content block--region-footer-first block--block-content:7220b7e7-3ead-421a-b249-d9279bcadfc2">
  
      
      <div class="block__content">
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Créé en 1996, Photographie.com est LE webmagazine de référence en photographie qui se fait un point d’honneur à considérer le champ photographique dans son ensemble, avec ses problématiques souvent très diverses entre technique et art, photographie appliquée et photographie pure. Dénicheur de talents, défricheur d’une information toujours plus incisive, audacieuse, renseignée, photographie.com est un media engagé. Volonté d'agir pour l'image, pour ses auteurs, pour un public de plus en plus vaste passionné de photographie. Ligne éditoriale rigoureuse, orientée sur la variété artistique, théorique et technique du médium. En 18 années, Photographie.com a acquis une place incontournable : le magazine est un espace d'information majeur : il est constitué d'articles quotidiens et de plusieurs centaines de milliers d'archives.</p>
</div>
      </div>
  </div>

  </div>
</div>
        <div class="col-12 col-lg-4 mb-4 mb-lg-0">  <div class="region region-footer-second">
    
<div class="views-element-container block block--views block--region-footer-second block--views-block:content-recent-block-1" id="block-themag-st-views-block-content-recent-block-1-2">
  
          <h2 class="block__title">
         <span class="title-text">Latest</span>
      </h2>
      
      <div class="block__content"><div><div class="view view-content-recent view-id-content_recent view-display-id-block_1 js-view-dom-id-d094c8e44e70b2990e69d522d926db7485c75e5d28b21b32fd44e28901e26628">
  
    
      
      <div class="view-content">
      <div class="list list--tiny">
  
  <ul>

          <li>
<article role="article" about="/en/article/nominees-2020-prix-hsbc-pour-la-photographie" class="teaser--item teaser--tiny-item teaser">

                <div class="teaser__media">
        <div class="position-relative">
                                <div class="image teaser__image">
              <a href="/en/article/nominees-2020-prix-hsbc-pour-la-photographie">
                
            <div class="field field--name-field-teaser-media field--type-entity-reference field--label-hidden field__item">
            <div class="field field--name-field-image field--type-image field--label-hidden field__item">  <img src="/sites/default/files/public/styles/tiny_teaser_item/public/assets/images/2020/01//captureukpng-20200114-114820md2.jpg?itok=xbjnkhVu" width="135" height="76" alt="" typeof="foaf:Image" class="img-fluid" />


</div>
      </div>
      
              </a>
            </div>
                  </div>
      </div>
      
      <div class="teaser__content">
                                        <header>
                                      
              <h2 class="teaser__headline">
                <a href="/en/article/nominees-2020-prix-hsbc-pour-la-photographie"><span class="field field--name-title field--type-string field--label-hidden">Nominees 2020 of the Prix HSBC pour la Photographie</span>
</a>
              </h2>
              
                      </header>
        
                                                            <footer class="teaser__authored">
                                                      <span class="date">01/14/2020 - 12:22</span>
                                  
                                                      <span class="author">by <span class="field field--name-uid field--type-entity-reference field--label-hidden"><a title="View user profile." href="/en/user/2" lang="" about="/en/user/2" typeof="schema:Person" property="schema:name" datatype="" class="username">photographie</a></span>
</span>
                                                </footer>
                              
                                          
                  
                  </div>
  </article>
</li>
          <li>
<article role="article" about="/en/node/29131" class="teaser--item teaser--tiny-item teaser">

                <div class="teaser__media">
        <div class="position-relative">
                                <div class="image teaser__image">
              <a href="/en/node/29131">
                
            <div class="field field--name-field-teaser-media field--type-entity-reference field--label-hidden field__item">
            <div class="field field--name-field-image field--type-image field--label-hidden field__item">  <img src="/sites/default/files/public/styles/tiny_teaser_item/public/assets/images/2019-10//joannafuposter.jpeg?itok=xQYgVYgu" width="135" height="76" alt="" typeof="foaf:Image" class="img-fluid" />


</div>
      </div>
      
              </a>
            </div>
                  </div>
      </div>
      
      <div class="teaser__content">
                                        <header>
                                      
              <h2 class="teaser__headline">
                <a href="/en/node/29131"><span class="field field--name-title field--type-string field--label-hidden">Joanna Fu | A view on photography</span>
</a>
              </h2>
              
                      </header>
        
                                                            <footer class="teaser__authored">
                                                      <span class="date">09/26/2019 - 15:24</span>
                                  
                                                      <span class="author">by <span class="field field--name-uid field--type-entity-reference field--label-hidden"><a title="View user profile." href="/en/user/2" lang="" about="/en/user/2" typeof="schema:Person" property="schema:name" datatype="" class="username">photographie</a></span>
</span>
                                                </footer>
                              
                                          
                  
                  </div>
  </article>
</li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>
</div>
  </div>

  </div>
</div>
        <div class="col-12 col-lg-4">  <div class="region region-footer-third">
    

<div class="search-block-form block block--search block--region-footer-third block--search-form-block block-search" data-drupal-selector="search-block-form-2" id="block-searchform" role="search">
  
      <h2 class="block__title block-title">
       <span class="title-text">Search</span>
    </h2>
    
      <div class="block-content"><form action="/en/search/node" method="get" id="search-block-form--2" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-search form-type-search js-form-item-keys form-item-keys form-no-label">
      <label for="edit-keys--3" class="visually-hidden">Search</label>
        <input title="Enter the terms you wish to search for." placeholder="Enter the terms you wish to search for" data-drupal-selector="edit-keys" type="search" id="edit-keys--3" name="keys" value="" size="15" maxlength="128" class="form-search" />

        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions--2"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit--4" value="Go" class="button js-form-submit form-submit" />
</div>

</form>
</div>
  </div>

<div class="views-element-container block block--views block--region-footer-third block--views-block:mg-popular-tags-block-1" id="block-views-block-mg-popular-tags-block-1">
  
          <h2 class="block__title">
         <span class="title-text">Tags</span>
      </h2>
      
      <div class="block__content"><div><div class="tag-list view view-mg-popular-tags view-id-mg_popular_tags view-display-id-block_1 js-view-dom-id-33b8269e744f06422293717cefad59bc4d1e5a1ac628d69ad609f40a4b7278aa">
  
    
      
      <div class="view-content">
      <div>
  
  <ul class="list-unstyled">

          <li><div class="views-field views-field-name"><span class="field-content"><a href="/taxonomy/term/745" hreflang="und">Johan Marais</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/taxonomy/term/747" hreflang="und">Murmures</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/taxonomy/term/768" hreflang="und">Pérégrinations</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/en/taxonomy/term/726" hreflang="en">Joanna Fu</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/en/taxonomy/term/727" hreflang="en">Dali</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/taxonomy/term/758" hreflang="und">Paris</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/pekin" hreflang="und">Pékin</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/pologne" hreflang="und">Pologne</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/varsovie" hreflang="und">Varsovie</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/taxonomy/term/746" hreflang="und">Alger</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/taxonomy/term/751" hreflang="und">New-York</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/taxonomy/term/734" hreflang="und">MaisonPhoto</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/taxonomy/term/735" hreflang="und">Institut Pour la Photographie</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/taxonomy/term/736" hreflang="und">Olivier Spillebout</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/taxonomy/term/737" hreflang="und">Xavier Bertrand</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/taxonomy/term/738" hreflang="und">Ali Mahdavi</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/taxonomy/term/739" hreflang="und">Prince de Galles</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/taxonomy/term/740" hreflang="und">Miho Kajioka</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/taxonomy/term/741" hreflang="und">Prix Nadar</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/taxonomy/term/742" hreflang="und">Ferit Duzyol</a></span></div></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>
</div>
  </div>

  </div>
</div>
      </div>
    </div>
  </div>
  <div class="footer-bottom-wrapper">
    <div class="container">
      <div class="row align-items-center justify-content-between py-4">
        <div class="col-12 col-lg-auto flex-last flex-lg-unordered text-center text-lg-left">
              <div class="region region-footer-bottom-first">
    
<div id="block-copyrightnotice" class="block block--block-content block--region-footer-bottom-first block--block-content:b53fdcd3-00e9-4c33-bcd1-c7e58557ef43">
  
      
      <div class="block__content">
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Photographie.com © 2019</p>
</div>
      </div>
  </div>

  </div>

        </div>
        <div class="col-12 col-lg-auto flex-first flex-lg-unordered text-center text-lg-left">
          
        </div>
      </div>
    </div>
  </div>
</footer>
</div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"en\/","currentPath":"node\/29461","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":2,"trackCrossDomains":["photographie.com","boursedutalent.com"]},"theMag":[],"themag":{"header":{"stickyHeader":1}},"ajaxTrustedUrl":{"\/en\/search\/node":true},"statistics":{"data":{"nid":"29461"},"url":"\/core\/modules\/statistics\/statistics.php"},"TBMegaMenu":{"TBElementsCounter":{"column":null},"theme":"themag_st"},"user":{"uid":0,"permissionsHash":"9ece7216c1d21b4c22932c37c98db9ddda69f941aed17c574b4bdbdb881aeaee"}}</script>
<script src="/sites/default/files/public/js/js_hlaZ9fUofY-j70NtF2Jpno-S1Gtc52s_1bNPJpIIA1A.js"></script>

    </body>
</html>
