<!DOCTYPE html>
<html lang="fr" dir="ltr" prefix="og: https://ogp.me/ns#">
  <head>
    <meta charset="utf-8" />
<noscript><style>form.antibot * :not(.antibot-message) { display: none !important; }</style>
</noscript><script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-1013284-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["photographie.com","live.photographie.com","talent.photographie.com","boursedutalent.com","agenda.photo","journal.photo","magazine.photo","photojob.com"]);ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<meta http-equiv="content-language" content="fr" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="robots" content="index, follow" />
<meta property="og:site_name" content="Photographie" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Christoph Wiesner directeur des Rencontres d&#039;Arles" />
<meta name="image_src" content="" />
<meta name="referrer" content="no-referrer" />
<meta name="twitter:image:width" content="1024" />
<meta name="twitter:image:height" content="512" />
<meta name="twitter:image" content="https://photographie.com/sites/default/files/public/styles/twitter/public/assets/images/2020-06//vnk9i.jpeg?itok=7oZtZewn" />
<meta property="og:image" content="https://photographie.com/sites/default/files/public/styles/facebook/public/assets/images/2020-06//vnk9i.jpeg?itok=BZGzQyEd" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:updated_time" content="2020-06-26T13:50:30+0200" />
<meta name="Generator" content="Drupal 8 (Thunder | http://www.thunder.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<link rel="shortcut icon" href="/./%3A_1" type="application/octet-stream" />
<link rel="alternate" hreflang="en" href="https://photographie.com/en/article/christoph-wiesner-directeur-des-rencontres-darles" />
<link rel="alternate" hreflang="fr" href="https://photographie.com/fr/article/christoph-wiesner-directeur-des-rencontres-darles" />
<link rel="canonical" href="https://photographie.com/fr/article/christoph-wiesner-directeur-des-rencontres-darles" />
<link rel="shortlink" href="https://photographie.com/fr/node/29969" />
<link rel="revision" href="https://photographie.com/fr/article/christoph-wiesner-directeur-des-rencontres-darles" />

    <title>Christoph Wiesner directeur des Rencontres d&#039;Arles</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/public/css/css_6oQ4qqW1W84xWwY33qTzx49icz7Ti3DyDPjBQXYxe9c.css" />
<link rel="stylesheet" media="all" href="https://use.fontawesome.com/releases/v5.7.1/css/all.css" />
<link rel="stylesheet" media="all" href="https://use.fontawesome.com/releases/v5.7.1/css/v4-shims.css" />
<link rel="stylesheet" media="all" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700|Roboto:300,300i,400,400i,500,500i,700,700i,900&amp;amp;subset=cyrillic,greek" />
<link rel="stylesheet" media="all" href="/sites/default/files/public/css/css_mAMDzGFKGvyuoOS7OPuqKCwPVh3XmsyLJPN-lZ3NqoU.css" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/public/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->


    
  </head>
  <body class="path-node page-node-type-article">    <!-- Google Analytics -->
    <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-1013284-1', 'auto');ga('require', 'displayfeatures');ga('send', 'pageview');</script>
    <!-- End Google Analytics -->
  
          <a href="#main-content" class="visually-hidden focusable skip-link">
      Aller au contenu principal
    </a>

        <div id="top"></div>

    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="layout-builder-powered-page">
  <div class="header-container header-container--header-a js-page-header">
      
<header class="header header--header-a">

  <div class="header__container-wrapper--header__main js-sticky-header-element">
    <div class="header__container header__container--boxed">
      <div class="header__main">
        <div class="header__main__left">
            <div class="region region-logo">
    
<div id="block-themag-st-sitebranding-3" class="block block--system block--region-logo block--system-branding-block">
  
      
        <a href="/fr" rel="home" class="site-logo">
      <img src="https://photographie.com/sites/default/files/public/domain_logo/photographie.com-logo6_0.png" alt="Accueil" />
    </a>
      </div>

  </div>

            <div class="region region-header-primary-menu">
    
<div id="block-mainnavigation" class="block block--tb-megamenu block--region-header-primary-menu block--tb-megamenu-menu-block:main">
  
      
      <div class="block__content"><style type="text/css">
  .tb-megamenu.animate .mega > .mega-dropdown-menu, .tb-megamenu.animate.slide .mega > .mega-dropdown-menu > div {
    transition-delay: 0ms;  -webkit-transition-delay: 0ms;  -ms-transition-delay: 0ms;  -o-transition-delay: 0ms;  transition-duration: 100ms;  -webkit-transition-duration: 100ms;  -ms-transition-duration: 100ms;  -o-transition-duration: 100ms;
  }
</style>
<div  class="tb-megamenu tb-megamenu-main animate slide" data-duration="100" data-delay="0" id="tb-megamenu-main">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button>
    <div class="nav-collapse  always-show">
    <ul  class="tb-megamenu-nav nav level-0 items-1" >
          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="menu_link_content:1d6bfb1c-8b12-467f-846d-0c8b530c18f0" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Home" >
  <a href='/fr'  class="dropdown-toggle">
        Accueil
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row">
      <div  class="tb-megamenu-column mega-col-nav col-12" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-3">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:b02a1c2c-ef8b-42f5-8ebf-4c2aef276196" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Contact Us" >
  <a href='/fr/page/contact-us' >
        Nous Contacter
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:27bedf8f-abf4-44f1-bf5e-d8ed1db9a069" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Inscription à la Newsletter" >
  <a href='/fr/page/inscription-la-newsletter' >
        Inscription à la Newsletter
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

  </ul>

      </div>
  </div>
</div>
  </div>

  </div>

        </div>
        <div class="header__main__right">
          
<div class="header__social-menu">
      <a class="facebook" href="https://www.facebook.com/" target="_blank">
      <i class="fab fa-facebook-f"></i>
          </a>
      <a class="twitter" href="https://twitter.com/" target="_blank">
      <i class="fab fa-twitter"></i>
          </a>
      <a class="youtube" href="https://www.youtube.com/" target="_blank">
      <i class="fab fa-youtube"></i>
          </a>
      <a class="instagram" href="https://instagram.com/" target="_blank">
      <i class="fab fa-instagram"></i>
          </a>
      <a class="pinterest" href="https://www.pinterest.com/" target="_blank">
      <i class="fab fa-pinterest-p"></i>
          </a>
  </div>
          
<div class="header__user-nav">
  <div class="d-flex">
          <div class="header__toggleable-account-menu">
  <button class="header__toggleable-button js-toggle-account-menu">
    <i class="fas fa-user"></i>
  </button>
  
              <ul class="menu">
                    <li class="menu-item">
        <a href="/fr/user/login" data-drupal-link-system-path="user/login">Se connecter</a>
              </li>
        </ul>
  


</div>    
                  <button class="header__toggleable-button js-toggle-search">
          <i class="fas fa-search"></i>
        </button>
          
      </div>

  <button class="header__toggleable-button toggle-offcanvas-sidebar js-toggle-offcanvas-sidebar">
    <i class="fas fa-bars"></i>
  </button>
</div>
        </div>
      </div>
    </div>
    

  <div class="region region-search">
    <div class="container">
      <div class="row">
        <div class="col-12">

<div class="search-block-form block block--search block--region-search block--search-form-block block-search" data-drupal-selector="search-block-form" id="block-searchform-2" role="search">
  
    
      <div class="block-content"><form action="/fr/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-search form-type-search js-form-item-keys form-item-keys form-no-label">
      <label for="edit-keys" class="visually-hidden">Rechercher</label>
        <input title="Indiquer les termes à rechercher" placeholder="Enter the terms you wish to search for" data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" class="form-search" />

        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" value="Go" class="button js-form-submit form-submit" />
</div>

</form>
</div>
  </div>
</div>
      </div>
    </div>
  </div>


  </div>

</header>
  </div>
    

  <div class="region region--offcanvas-sidebar">
    <div id="offcanvas-sidebar" class="sidr" style="display: none;">
      <nav role="navigation" aria-labelledby="block-themag-st-mainnavigation-3-menu" id="block-themag-st-mainnavigation-3" class="block block--system block--region-offcanvas-sidebar block--system-menu-block:main block-menu navigation menu--main">
            
  <h2 class="block__title visually-hidden" id="block-themag-st-mainnavigation-3-menu">Navigation principale</h2>
  

        
              <ul class="menu">
                    <li class="menu-item menu-item--expanded">
        <a href="/fr" data-drupal-link-system-path="&lt;front&gt;">Home</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/fr/page/contact-us" data-drupal-link-system-path="node/29854">Contact Us</a>
              </li>
                <li class="menu-item">
        <a href="/fr/page/inscription-la-newsletter" data-drupal-link-system-path="node/29851">Inscription à la Newsletter</a>
              </li>
        </ul>
  
              </li>
        </ul>
  


  </nav>

    </div>
  </div>
  <div class="offcanvas-sidebar-overlay"></div>


    
      <div class="region region-content">
    <div data-drupal-messages-fallback class="hidden"></div>
<div id="block-themag-st-content" class="block block--system block--region-content block--system-main-block">
  
      
      <div class="block__content">
<article role="article" class="node node--type-article node--promoted node--view-mode-full">

  
    

  
  <div class="node__content">
    
  <div  class="themag-layout themag-layout--onecol-section themag-layout--onecol-section--12 themag-layout--my-default">
    <div  class="container">
      <div  class="row">
                  <div  class="themag-layout__region themag-layout__region--first">
            <div>
<div class="block block--layout-builder block--field-block:node:article:field-channel">
  
      
      <div class="block__content">

            <div class="field field--name-field-channel field--type-entity-reference field--label-hidden field__item">
        <i style="background-color: #000000;
                  opacity: 0.75">
        </i>
        <a href="/en/news" hreflang="en">News</a>
      </div>
      </div>
  </div>

<div class="block block--layout-builder block--field-block:node:article:title">
  
    
      <h1 class="block__content"><span class="field field--name-title field--type-string field--label-hidden">Christoph Wiesner directeur des Rencontres d&#039;Arles</span>
</h1>
  </div>
</div>
          </div>
              </div>
    </div>
  </div>


  <div  class="themag-layout themag-layout--twocol-section themag-layout--twocol-section--8-4 themag-layout--my-default">
    <div  class="container">
      <div  class="row">
                  <div  class="themag-layout__region themag-layout__region--first js-sticky-column">
            <div>
<div class="block block--layout-builder block--field-block:node:article:field-paragraphs">
  
      
      <div class="block__content">
      <div class="field field--name-field-paragraphs field--type-entity-reference-revisions field--label-hidden field__items">
              <div class="field__item">  <div class="paragraph paragraph--type--text paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p>Après consultation du Conseil d’administration, le président des Rencontres de la photographie, Hubert Védrine, a nommé Christoph Wiesner directeur du festival. Le directeur artistique de Paris Photo succède à Sam Stourdzé, nommé à la direction de l’Académie de France à Rome - Villa Médicis. Christoph Wiesner prendra ses fonctions en septembre 2020.</p>

<p> </p>

<p>Christoph Wiesner Après avoir rejoint en 1997 la galerie Esther Schipper à Berlin comme collaborateur puis directeur, il revient en France en 2012 pour rejoindre l’équipe de la galerie d’Yvon Lambert à Paris en tant que senior-director. Depuis 2015, il est directeur artistique de Paris Photo. Il y poursuit une recherche prospective de nouvelles galeries et d’éditeurs et développe l’ouverture sur l’émergence et le film qu’encadre chaque année une programmation culturelle renouvelée</p>
</div>
      
      </div>
</div>
          </div>
  </div>
  </div>
</div>
          </div>
        
                  <div  class="themag-layout__region themag-layout__region--second js-sticky-column">
            <div>
<div class="block block--layout-builder block--field-block:node:article:field-teaser-media">
  
      
      <div class="block__content">
            <div class="field field--name-field-teaser-media field--type-entity-reference field--label-hidden field__item">
  <figure class="media-image view-mode-default">
    
            <div class="field field--name-field-image field--type-image field--label-hidden field__item">    <picture>
                  <source srcset="/sites/default/files/public/styles/max_width_770px/public/assets/images/2020-06//vnk9i.jpeg?itok=FabEqTg_ 1x" media="all and (min-width: 768px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/public/styles/max_width_400px/public/assets/images/2020-06//vnk9i.jpeg?itok=gB09e376 1x" type="image/jpeg"/>
                  <img src="/sites/default/files/public/styles/max_width_770px/public/assets/images/2020-06//vnk9i.jpeg?itok=FabEqTg_" alt="" class="img-fluid" />

  </picture>

</div>
      
    
          <figcaption></figcaption>
      </figure>
</div>
      </div>
  </div>
</div>
          </div>
              </div>
    </div>
  </div>

  <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content" id="region--content">
      
<div class="block block--layout-builder block--extra-field-block:node:article:content-moderation-control">
  
      
      <div class="block__content"></div>
  </div>

    </div>
  </div>

  </div>

</article>
</div>
  </div>

  </div>

  <footer class="page-footer">
  <div class="footer-wrapper">
    <div class="container">
      <div class="row">
        <div class="col-12 col-lg-4 mb-4 mb-lg-0">  <div class="region region-footer-first">
    
<div id="block-themag-st-sitebranding-4" class="block block--system block--region-footer-first block--system-branding-block">
  
      
        <a href="/fr" rel="home" class="site-logo">
      <img src="https://photographie.com/sites/default/files/public/domain_logo/photographie.com-logo6_0.png" alt="Accueil" />
    </a>
      </div>

  </div>
</div>
        <div class="col-12 col-lg-4 mb-4 mb-lg-0"></div>
        <div class="col-12 col-lg-4">  <div class="region region-footer-third">
    

<div class="search-block-form block block--search block--region-footer-third block--search-form-block block-search" data-drupal-selector="search-block-form-2" id="block-searchform" role="search">
  
      <h2 class="block__title block-title">
       <span class="title-text">Search</span>
    </h2>
    
      <div class="block-content"><form action="/fr/search/node" method="get" id="search-block-form--2" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-search form-type-search js-form-item-keys form-item-keys form-no-label">
      <label for="edit-keys--2" class="visually-hidden">Rechercher</label>
        <input title="Indiquer les termes à rechercher" placeholder="Enter the terms you wish to search for" data-drupal-selector="edit-keys" type="search" id="edit-keys--2" name="keys" value="" size="15" maxlength="128" class="form-search" />

        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions--2"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit--2" value="Go" class="button js-form-submit form-submit" />
</div>

</form>
</div>
  </div>

<div class="views-element-container block block--views block--region-footer-third block--views-block:mg-popular-tags-block-1" id="block-views-block-mg-popular-tags-block-1">
  
          <h2 class="block__title">
         <span class="title-text">Tags</span>
      </h2>
      
      <div class="block__content"><div><div class="tag-list view view-mg-popular-tags view-id-mg_popular_tags view-display-id-block_1 js-view-dom-id-9b7d50e1899bc278aad3494c4c2f2a9f4ff63e04ebe5ef6de7d414385f73fb32">
  
    
      
      <div class="view-content">
      <div>
  
  <ul class="list-unstyled">

          <li><div class="views-field views-field-name"><span class="field-content"><a href="/johan-marais" hreflang="und">Johan Marais</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/murmures" hreflang="und">Murmures</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/peregrinations" hreflang="und">Pérégrinations</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/bourse-du-talent" hreflang="und">Bourse du Talent</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/en/rencontres-darles" hreflang="en">Rencontres d&#039;Arles</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/tokyo" hreflang="und">Tokyo</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/paris" hreflang="und">Paris</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/en/art-explora-0" hreflang="en">Art Explora</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/en/prix-bourses" hreflang="en">Prix &amp; Bourses</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/en/academie-des-beaux-arts-0" hreflang="en">Académie des beaux-arts</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/picto" hreflang="und">PICTO</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/alger" hreflang="und">Alger</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/pekin" hreflang="und">Pékin</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/pologne" hreflang="und">Pologne</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/varsovie" hreflang="und">Varsovie</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/venise" hreflang="und">Venise</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/en/arnaud-du-boistesselin-0" hreflang="en">Arnaud du Boistesselin</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/en/bnf" hreflang="en">BnF</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/en/copie-privee" hreflang="en">Copie privée</a></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/en/bt2019" hreflang="en">BT2019</a></span></div></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>
</div>
  </div>

  </div>
</div>
      </div>
    </div>
  </div>
  <div class="footer-bottom-wrapper">
    <div class="container">
      <div class="row align-items-center justify-content-between py-4">
        <div class="col-12 col-lg-auto flex-last flex-lg-unordered text-center text-lg-left">
              <div class="region region-footer-bottom-first">
    
<div id="block-copyrightnotice" class="block block--block-content block--region-footer-bottom-first block--block-content:b53fdcd3-00e9-4c33-bcd1-c7e58557ef43">
  
      
      <div class="block__content">
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Photographie © 2020</p>
</div>
      </div>
  </div>

  </div>

        </div>
        <div class="col-12 col-lg-auto flex-first flex-lg-unordered text-center text-lg-left">
          
        </div>
      </div>
    </div>
  </div>
</footer>
</div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"fr\/","currentPath":"node\/29969","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"fr"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":2,"trackCrossDomains":["photographie.com","live.photographie.com","talent.photographie.com","boursedutalent.com","agenda.photo","journal.photo","magazine.photo","photojob.com"]},"theMag":[],"themag":{"header":{"stickyHeader":1}},"ajaxTrustedUrl":{"\/fr\/search\/node":true},"statistics":{"data":{"nid":"29969"},"url":"\/core\/modules\/statistics\/statistics.php"},"TBMegaMenu":{"TBElementsCounter":{"column":1},"theme":"themag_st"},"user":{"uid":0,"permissionsHash":"b5cd73873b47fef3183f36701c78e3dcd4adc73275426a6e1534dfd507b17f00"}}</script>
<script src="/sites/default/files/public/js/js_dLf4cKkgd-IkY8BqB_Zx8h7wEdZFugqjv4LAdESb-_k.js"></script>
<script src="/sites/default/files/public/js/js_Ag07mDJjH4wHjAhnFZS66WftzmL1-zBAiPzvFX4Kz1w.js"></script>

    </body>
</html>
